TP-Link Omada 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots

TP-Link Omada 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots

603,16 €
Pagrindinės savybės:
Produkto informacija FRT1078241
Liko produktų 9

  • Garantija (mėn.)
  • Prekių pristatymas Apie 7d.d.
  • Likutis 9

Apie produktą

Produkto ypatybės

Garantija
60
Produkto spalva
Juoda
Aukštis
44 mm
Ilgis
220 mm
Plotis
440 mm
Instrukcija
Taip
LED indikatoriai
Taip
Forma
1U
Darbo temperatūros diapazonas (TT)
0 - 45 °C
Sandėliavimo temperatūros norma (T-T)
-40 - 70 °C
Apsauginis slaptažodis
Taip
Pridėti kabeliai
AC
Galios suvartojimas (maks.)
35,7 W
Darbo santykinės drėgmės diapazonas
10 - 90%
Tinklo standartai
IEEE 802.1Q
IEEE 802.1ab
IEEE 802.1s
IEEE 802.1w
IEEE 802.3ab
IEEE 802.3ae
IEEE 802.3i
IEEE 802.3u
IEEE 802.3x
IEEE 802.3z
IEEE 802.11d
Sandėliavimo santykinis drėgmės diapazonas
5 - 90%
Duomenys perduodami į debesies platformą
Taip
Eterneto LAN duomenų perdavimo norma
10,100,1000,10000 Mbit/ai
Fibre kanalo portai
20
Stovo montavimas
Taip
Maitinimas per Eternetą (PoE)
Ne
Web pagrįstas valdymas
Taip
Ventiliatorių skaičius
1 ventiliatorius(iai / ių)
Maitinimo šaltinis
AC
Paslaugos kokybės (QoS) palaikymas
Taip
Prieigos kontrolės sąrašas (ACL)
Taip
10G parama
Taip
Srauto kontrolės palaikymas
Taip
Perjungimo tipas
Valdomas
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
Ne
Paketo buferio atmintis
12 MB
Adreso lentelės dydis
16000 įrašai
Jumbo Frames palaikymas
Taip
Perjungimo pajėgumas
128 Gbit/s
Persiuntimo dažnis
95,23 Mpps
Šilumos sklaida
121,81 BTU/h
„Jumbo“ kadrai
9000
Pridėtas maitinimo šaltinis
Taip
„Store-and-forward“ funkcija
Taip
Statinis maršrutas
Taip
Portų mirroring
Taip
IGMP tinklinio judėjimo sekimas
Taip
Sistemos įvykių žurnalas
Taip
Multicast palaikymas
Taip
VLAN palaikymas
Taip
Nuorodų agregacija
Taip
Vietos nuostatų konfigūravimas (CLI)
Taip
IP maršrutizavimas
Taip
ARP kontrolė
Taip
Stovo montavimo rinkinys
Taip
Aprėpties medžio protokolas
Taip
SSH/SSL palaikymas
Taip
MAC adresų filtravimas
Taip
Perjungimo sluoksnis
L2+
IGMP tarpinis serveris
Taip
Maitinimo jungtis
AC įėjimo lizdas
DHCP funkcijos
DHCP client
DHCP relay
DHCP server
BPDU filtras / apsauga
Taip
Authentication type
AAA, RADIUS, TACACS+
Virtualaus vietinio tinklo ypatybės
Port-based VLAN
Private VLAN
Tagged VLAN
VLAN mapping
Voice VLAN
IP-MAC prievado sąsaja
Taip
IPv6 maršrutai
48
Valdymo protokolai
SNMPv1/v2c/v3, SNTP
„IPv4“ ir „IPv6“ ypatybės
IPv4/IPv6 access-control list (ACL)
IPv6 Telnet
IPv6 ping
IPv6 tracert
Politika pagrįstas maršrutizavimas
Taip
Konsolės prievadas
RJ-45/micro-USB
GARP VLAN registracijos protokolas (GVRP)
Taip
Statinių maršrutų skaičius
48
Reitingo apribotojimas
Taip
Head-of-line (HOL) blokavimas
Taip
VLANs skaičius
4000
Apsauga nuo nesklandaus ryšio
Taip
Atpažinimas
Auto VLAN, Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Grupinių klausytojų paieškos (MLD) perėmimas
Y
MIB palaikymas
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Transliacijos audros valdymas
Taip
IPv4 maršrutai
48
Eilių planavimo algoritmai
SP
WRR+SP
Weighted Round Robin (WRR)
Nereikalingos maitinimo (RPS) paramos
Taip
Maitinimo šaltinių skaičius
2
Šviesolaidžio optinė jungtis
SFP
SFP+
Jungtinių SFP prievadų skaičius
4
SFP+ modulio angų kiekis
4
Aktyvi sąsajos paieška
Taip
Maršrutai
512