TP-Link JetStream 16-Port Gigabit Smart Switch with 8-Port PoE+

TP-Link JetStream 16-Port Gigabit Smart Switch with 8-Port PoE+

255,96 €
Pagrindinės savybės:
Produkto informacija FRT1261750
Liko produktų 6

  • Garantija (mėn.) 24
  • Prekių pristatymas Apie 7d.d.
  • Likutis 6

Apie produktą

Produkto ypatybės

Garantija
24
Pakuotės gylis
434 mm
Pakuotės aukštis
70 mm
Pakuotės plotis
227 mm
Paketo svoris
1,94 kg
Produkto spalva
Juoda
Aukštis
25,4 mm
Ilgis
111,7 mm
Plotis
286 mm
Instrukcija
Taip
Korpuso medžiaga
Metalas
LED indikatoriai
Energija
PoE
Sistema
DC įėjimo įtampa
53.5 V
Sertifikavimas
CE, FCC, RoHS
Darbo temperatūros diapazonas (TT)
0 - 40 °C
Sandėliavimo temperatūros norma (T-T)
-40 - 70 °C
Apsaugos algoritmų palaikymas
EAP-MD5
HTTPS
SNMP
SNMPv2
SNMPv3
SSH
SSL/TLS
Galios suvartojimas (maks.)
146,5 W
Darbo santykinės drėgmės diapazonas
10 - 90%
Įvesties srovė
1.31 A
Tinklo standartai
IEEE 802.1D
IEEE 802.1Q
IEEE 802.1p
IEEE 802.1s
IEEE 802.1x
IEEE 802.3ab
IEEE 802.3ad
IEEE 802.3af
IEEE 802.3at
IEEE 802.3i
IEEE 802.3x
IEEE 802.11w
Sandėliavimo santykinis drėgmės diapazonas
5 - 90%
Duomenys perduodami į debesies platformą
Taip
Eterneto LAN duomenų perdavimo norma
10,100,1000 Mbit/ai
Palaikomi tinklo protokolai
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Maitinimas per Eternetą (PoE)
Taip
Bendrosios galios per Eternetą (PoE) charakteriskos
120 W
Web pagrįstas valdymas
Taip
Maitinimo šaltinis
DC/PoE
Paslaugos kokybės (QoS) palaikymas
Taip
Prieigos kontrolės sąrašas (ACL)
Taip
Auto MDI/MDI-X
Taip
10G parama
Ne
Srauto kontrolės palaikymas
Taip
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
Gigabit Ethernet (10/100/1000)
Paketo buferio atmintis
4,1 MB
Adreso lentelės dydis
8000 įrašai
Jumbo Frames palaikymas
Taip
Perjungimo pajėgumas
16 Gbit/s
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
16
Šilumos sklaida
499,98 BTU/h
„Jumbo“ kadrai
9000
Automatinis suderinimas (Auto-negotiation)
Taip
Portų mirroring
Taip
IGMP tinklinio judėjimo sekimas
Taip
Sistemos įvykių žurnalas
Taip
Multicast palaikymas
Taip
VLAN palaikymas
Taip
Be ventiliatoriaus
Taip
Nuorodų agregacija
Taip
Vietos nuostatų konfigūravimas (CLI)
Taip
ARP kontrolė
Taip
Aprėpties medžio protokolas
Taip
SSH/SSL palaikymas
Taip
MAC adresų filtravimas
Taip
Perjungimo sluoksnis
L2/L3/L4
Maitinimo jungtis
DC lizdas
DHCP funkcijos
DHCP relay
DHCP snooping
DHCPv6 client
DHCPv6 snooping
BPDU filtras / apsauga
Taip
Virtualaus vietinio tinklo ypatybės
Multicast VLAN
Tagged VLAN
Voice VLAN
IP-MAC prievado sąsaja
Taip
„IPv4“ ir „IPv6“ ypatybės
Dual stack IPv4/IPv6
GARP VLAN registracijos protokolas (GVRP)
Taip
Reitingo apribotojimas
Taip
VLANs skaičius
4000
Atpažinimas
Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Grupinių klausytojų paieškos (MLD) perėmimas
MLD v1, MLD v2
MIB palaikymas
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Transliacijos audros valdymas
Taip
Palaikomi laido tipai
Cat3
Cat4
Cat5
Cat5e
Varinių eterneto kabelių technologija
10BASE-T
100BASE-TX
1000BASE-T
Eilių skaičius
8
Firmware tobulinimas
Taip
Eilių planavimo algoritmai
SP
Weighted Round Robin (WRR)
Maitinimo per Eternetą plius (PoE+) prievadų skaičius
8
Minimalūs sistemos reikalavimai
Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
MAC adreso įrašai
Dinaminiai MAC adresų įrašai
Statiniai MAC adresų įrašai
Daugiafunkcinio įrankio tipas
24