TP-Link JetStream 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++
TP-Link JetStream 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++
1 195,83 €
Pagrindinės savybės:
| Produkto informacija | FRT1275973 |
| Liko produktų | 5 |
- Garantija (mėn.)
- Prekių pristatymas Apie 7d.d.
- Likutis 5
Apie produktą
Produkto ypatybės
Garantija
24
Pakuotės gylis
440 mm
Pakuotės aukštis
100 mm
Pakuotės plotis
528 mm
Paketo svoris
6,1 kg
Produkto spalva
Juoda
Aukštis
44 mm
Ilgis
330 mm
Plotis
440 mm
LED indikatoriai
Taip
AC įėjimo dažnis
50/60 Hz
AC įėjimo įtampa
100 - 240 V
Forma
1U
Darbo temperatūros diapazonas (TT)
0 - 40 °C
Sandėliavimo temperatūros norma (T-T)
-40 - 70 °C
Apsauginis slaptažodis
Taip
Apsaugos algoritmų palaikymas
HTTPS
SSH
SSH-2
SSL/TLS
SSH
SSH-2
SSL/TLS
Atitikties sertifikatai
CE
Federalinė ryšių komisija (FCC)
RoHS
Federalinė ryšių komisija (FCC)
RoHS
Pridėti kabeliai
AC
Atminties tipas
DRAM
Galios suvartojimas (maks.)
629,1 W
Darbo santykinės drėgmės diapazonas
10 - 90%
Greitos pradžios vadovas
Taip
Tvarumo reikalavimų laikymasis
Taip
Tinklo standartai
IEEE 802.1D
IEEE 802.1Q
IEEE 802.1ab
IEEE 802.1p
IEEE 802.1s
IEEE 802.1w
IEEE 802.1x
IEEE 802.3
IEEE 802.3ab
IEEE 802.3ad
IEEE 802.3ae
IEEE 802.3af
IEEE 802.3at
IEEE 802.3bt
IEEE 802.3bz
IEEE 802.3u
IEEE 802.3x
IEEE 802.3z
IEEE 802.1Q
IEEE 802.1ab
IEEE 802.1p
IEEE 802.1s
IEEE 802.1w
IEEE 802.1x
IEEE 802.3
IEEE 802.3ab
IEEE 802.3ad
IEEE 802.3ae
IEEE 802.3af
IEEE 802.3at
IEEE 802.3bt
IEEE 802.3bz
IEEE 802.3u
IEEE 802.3x
IEEE 802.3z
Sandėliavimo santykinis drėgmės diapazonas
5 - 90%
Duomenys perduodami į debesies platformą
Taip
Eterneto LAN duomenų perdavimo norma
10,100,1000,2500,10000 Mbit/ai
Stovo montavimas
Taip
Vidinė atmintis
256 MB
Maitinimas per Eternetą (PoE)
Taip
Bendrosios galios per Eternetą (PoE) charakteriskos
500 W
Web pagrįstas valdymas
Taip
Ventiliatorių skaičius
3 ventiliatorius(iai / ių)
Maitinimo šaltinis
AC/PoE
Flash atmintis
32 MB
Paslaugos kokybės (QoS) palaikymas
Taip
Prieigos kontrolės sąrašas (ACL)
Taip
10G parama
Taip
Srauto kontrolės palaikymas
Taip
Perjungimo tipas
Valdomas
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
2.5G Ethernet (100/1000/2500)
Paketo buferio atmintis
16 MB
Adreso lentelės dydis
32000 įrašai
Jumbo Frames palaikymas
Taip
Perjungimo pajėgumas
200 Gbit/s
Persiuntimo dažnis
148,8 Mpps
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
24
Šilumos sklaida
2153,45 BTU/h
„Jumbo“ kadrai
9000
Pridėtas maitinimo šaltinis
Taip
„Store-and-forward“ funkcija
Taip
Statinis maršrutas
Taip
Portų mirroring
Taip
IGMP tinklinio judėjimo sekimas
Taip
Sistemos įvykių žurnalas
Taip
Multicast palaikymas
Taip
VLAN palaikymas
Taip
Nuorodų agregacija
Taip
Vietos nuostatų konfigūravimas (CLI)
Taip
ARP kontrolė
Taip
Stovo montavimo rinkinys
Taip
Aprėpties medžio protokolas
Taip
SSH/SSL palaikymas
Taip
Perjungimo sluoksnis
L2+
DHCP funkcijos
DHCP client
DHCP relay
DHCP server
DHCP snooping
DHCPv6 client
DHCPv6 snooping
DHCP relay
DHCP server
DHCP snooping
DHCPv6 client
DHCPv6 snooping
BPDU filtras / apsauga
Taip
Authentication type
AAA, IEEE 802.1x, RADIUS, TACACS+
Virtualaus vietinio tinklo ypatybės
MAC address-based VLAN
Port-based VLAN
Protocol-based VLAN
Stacked VLAN
Tagged VLAN
Voice VLAN
Port-based VLAN
Protocol-based VLAN
Stacked VLAN
Tagged VLAN
Voice VLAN
IP-MAC prievado sąsaja
Taip
IPv6 maršrutai
48
Valdymo protokolai
SNMP v1/v2c/v3
„IPv4“ ir „IPv6“ ypatybės
IPv4/IPv6 access-control list (ACL)
IPv6 ping
IPv6 portal
IPv6 tracert
IPv6 ping
IPv6 portal
IPv6 tracert
Konsolės prievadas
RJ-45/micro-USB
GARP VLAN registracijos protokolas (GVRP)
Taip
Statinė porto apsauga
Taip
Statinių maršrutų skaičius
48
Reitingo apribotojimas
Taip
Head-of-line (HOL) blokavimas
Taip
Apsauga nuo nesklandaus ryšio
Taip
Atpažinimas
Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Grupinių klausytojų paieškos (MLD) perėmimas
MLD v1/v2
MIB palaikymas
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Transliacijos audros valdymas
Taip
IPv4 maršrutai
48
Pilnai abipusis (duplex)
Taip
Eilių skaičius
8
Eilių planavimo algoritmai
SP
WRR+SP
Weighted Round Robin (WRR)
WRR+SP
Weighted Round Robin (WRR)
Pusiau dvipusis
Taip
Maitinimo per Eternetą plius (PoE+) prievadų skaičius
16
Nereikalingos maitinimo (RPS) paramos
Taip
Rezervinių ventiliatorių palaikymas
Taip
SFP+ modulio angų kiekis
4
Maitinimo eternetu 4PPoE (PoE++) jungčių skaičius
8
2,5 Gb eterneto (laidinių) lizdų skaičius
24
IP sąsajų skaičius
32