PLANET IGS-4215-4P4T2S network switch Managed L2/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Blue, White
PLANET IGS-4215-4P4T2S network switch Managed L2/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Blue, White
472,09 €
Pagrindinės savybės:
| Produkto informacija | FRT842696 |
| Liko produktų | 4 |
- Garantija (mėn.)
- Prekių pristatymas Apie 7d.d.
- Likutis 4
Apie produktą
Produkto ypatybės
Garantija
24
Svoris
1 kg
Produkto spalva
Balta
Mėlyna
Mėlyna
Aukštis
152 mm
Ilgis
107,3 mm
Plotis
76,8 mm
Korpuso medžiaga
Aliuminis
LED indikatoriai
Aktyvumas
Energija
Jungtis
PoE
Sistema
Energija
Jungtis
PoE
Sistema
Montuojamas ant sienos
Taip
DC įėjimo įtampa
48 - 56 V
Sertifikavimas
FCC 15 A, CE
Darbo temperatūros diapazonas (TT)
-40 - 75 °C
Sandėliavimo temperatūros norma (T-T)
-40 - 85 °C
Apsaugos algoritmų palaikymas
128-bit SSL
802.1x RADIUS
SNMP
SSH
802.1x RADIUS
SNMP
SSH
Darniosios sistemos (DS) kodas
85176990
Saugumas
IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Galios suvartojimas (maks.)
152,96 W
Darbo santykinės drėgmės diapazonas
5 - 95%
Tarptautinės apsaugos (IP) kodas
IP30
Energijos suvartojimas
5,04 W
Įvesties srovė
3.5 A
Atstatymo mygtukas
Taip
Tinklo standartai
IEEE 802.1D
IEEE 802.1Q
IEEE 802.1ab
IEEE 802.1p
IEEE 802.1s
IEEE 802.1w
IEEE 802.1x
IEEE 802.3
IEEE 802.3ab
IEEE 802.3ad
IEEE 802.3u
IEEE 802.3x
IEEE 802.3z
IEEE 802.1Q
IEEE 802.1ab
IEEE 802.1p
IEEE 802.1s
IEEE 802.1w
IEEE 802.1x
IEEE 802.3
IEEE 802.3ab
IEEE 802.3ad
IEEE 802.3u
IEEE 802.3x
IEEE 802.3z
Sandėliavimo santykinis drėgmės diapazonas
5 - 95%
Stovo montavimas
Ne
Maitinimas per Eternetą (PoE)
Taip
Maitinimo per Eternetą (PoE) prievadų skaičius
4
Bendrosios galios per Eternetą (PoE) charakteriskos
144 W
Maitinimo per Eternetą (PoE) įtampos diapazonas
48 - 56 V
Web pagrįstas valdymas
Taip
Paslaugos kokybės (QoS) palaikymas
Taip
Prieigos kontrolės sąrašas (ACL)
Taip
Auto MDI/MDI-X
Taip
10G parama
Ne
Srauto kontrolės palaikymas
Taip
Perjungimo tipas
Valdomas
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
Gigabit Ethernet (10/100/1000)
Paketo buferio atmintis
4,1 MB
Adreso lentelės dydis
8000 įrašai
Jumbo Frames palaikymas
Taip
Perjungimo pajėgumas
20 Gbit/s
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
8
Šilumos sklaida
523,8 BTU/h
„Jumbo“ kadrai
10000
„Store-and-forward“ funkcija
Taip
Portų mirroring
Taip
IGMP tinklinio judėjimo sekimas
Taip
Sistemos įvykių žurnalas
Taip
Multicast palaikymas
Taip
VLAN palaikymas
Taip
Nuorodų agregacija
Taip
ARP kontrolė
Taip
Aprėpties medžio protokolas
Taip
SSH/SSL palaikymas
Taip
MAC adresų filtravimas
Taip
Perjungimo sluoksnis
L2/L4
DHCP funkcijos
DHCP client
BPDU filtras / apsauga
Taip
Virtualaus vietinio tinklo ypatybės
Private VLAN
Protocol-based VLAN
Stacked VLAN
Protocol-based VLAN
Stacked VLAN
IP-MAC prievado sąsaja
Taip
Statinė porto apsauga
Taip
Reitingo apribotojimas
Taip
SFP modulio angų kiekis
2
VLANs skaičius
256
Atpažinimas
Prievado pagrindo autentifikacija
MIB palaikymas
RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635
Transliacijos audros valdymas
Taip
Varinių eterneto kabelių technologija
10BASE-T
100BASE-FX
100BASE-TX
1000BASE-LX
1000BASE-SX
100BASE-FX
100BASE-TX
1000BASE-LX
1000BASE-SX
Didinimas
Ne
Firmware tobulinimas
Taip
Pralaidumas
14,8 Mpps
Eismo klasifikacija
Taip
DIN bėgelių blokas
Taip
Gnybtų kaladėlės prievadas
Taip
Skaidulinių eterneto kabelių technologija
100BASE-FX
1000BASE‑BX
1000BASE‑LX
1000BASE‑SX
1000BASE‑BX
1000BASE‑LX
1000BASE‑SX
Išfiltruotų daugiaadresinio perdavimo grupių skaičius
256
Trunks skaičius
4